MDIWEBMA.COM

웹마 실행안됩니다 ㅠㅠ 작성자 : Level, 2011.03.12 (22:58), 조회 : 6,168




새로깔아봐도... 깔아지지도 않구요...

 

탐색이 취소됐다고하고 새로고쳐봐도!!! ㅜ.ㅠ


Download #1 : 실행시.bmp (2.25 MB), Hit : 833
Download #2 : 웹마 ㅠㅠ.bmp (1.44 MB), Hit : 825

wm 11.03.14 (23:01) 삭제
[시작]-[실행]-regedit.exe를 입력하여 레지스트리편집기를 실행
편집-찾기-WebMa 입력한 다음 제거할 목록을 우클릭해서 삭제하고
WebMa_1_4_7_1065(Setup).exe 먼저 설치하면 w32SQLite3.dll 파일이 생성
원하는 버전 WebMa_ zip 압축을 풀고 웹마폴더에 WebMa 실행파일으로 교체

코코난 11.03.16 (15:14) 삭제
저도 같은 상황이고 기존에 사용중인 웹마는 "메모리를 로드할수 없습니다." 라는 메세지가 계속나오며 자주 다운됩니다.
위 레지스트리편집기에서 찾기를 하면 Webma가 여러개가 나오는데 아무거나 막 삭제하기도 그렇네요~
아시는 분 답변좀 부탁드립니다.

화니 11.03.16 (15:23) 삭제
웹마 다운로드 게시판의 1045 버전 파일에 "w32SQLite3.dll" 들어 있습니다.
웹마 설치 폴더에 넣으 주세요.

http://www.mdiwebma.com/webma2/board/?mode=read&id=2&bid=7588&page=2&cate=&search=SUBJECT&word=

코코난 11.03.16 (20:19) 삭제
빠른 답변고맙습니다.~ 찾아서 넣어줬는데도 해결이 안되는데 혹시 웹마 설치폴더? 에 넣어주면 되나요? 아니면 그 내부파일중에
어떤곳에 넣어줘야하나요?

화니 11.03.17 (09:40) 삭제
그냥 설치 폴더에 넣어 주면 됩니다.
( C: - Program file - Webma2 )

코코난 11.03.17 (10:45) 삭제
네 덕분에 재설치 했습니다. 그런데 1.4.7. 1065 로 설치했는데 전보다 상당히 느려진것 같구요~ 스크립트 오류도 발생하고 그러네요~
다시 한번 천천히 살펴봐야 할것 같네요~ 고맙습니다~

목록 수정 삭제

번호 제 목 이름 등록일 조회수
48 크롬 시작 프로그램 비교 사진입니다 Ssunart 13.04.07 5,049
47 오류좀 봐주세요~ 코코난 11.03.16 5,201
46 웹마 실행안됩니다 ㅠㅠ (6) Level 11.03.12 6,168
45 호환성 없는 브라우저. (1) 헬로9999 11.02.01 4,993
44 CPU 점유율 문제.. 저만 이런가요?? (1) 김호연 09.12.05 6,306
43 과연 이것은... (2) 저녁나무 09.10.29 4,970
42 제가 쓰는 웹마 환경 (1) 09Hs 09.10.07 7,366
41 노트북 바꾸고, 윈7으로 업글한 기념으로 올립니다.^^ (5) 화니 09.09.21 6,101
40 가입기념으로 제 웹마 스샷올려보아요~~ (2) 로드 09.08.11 5,584
39 오랜만에 또 올려요. (2) 하콘느 09.08.07 4,863
38 제가 쓰는 웹마 환경 (3) sunrise83 09.07.11 5,841
37 웹마의 메모리 반환 기술에 문제가 있는듯 합니다. (1) xnsl 09.06.19 4,402
36 우분투 리눅스에서 웹마 (1) joogunking 09.06.16 4,443
이전 페이지  1  다음 페이지 글쓰기